首页交易技术指标均线【凡倍无名】主图代码
学习资料
骨灰级爱交易

文档

131

关注

0

好评

0
DOCX

【凡倍无名】主图代码

阅读 811 下载 0 大小 13.9K 总页数 6 页 2022-11-22 分享
价格:¥ 5.00
下载文档
/ 6
全屏查看
【凡倍无名】主图代码
还有 6 页未读 ,您可以 继续阅读 或 下载文档
1、本文档共计 6 页,下载后文档不带水印,支持完整阅读内容或进行编辑。
2、当您付费下载文档后,您只拥有了使用权限,并不意味着购买了版权,文档只能用于自身使用,不得用于其他商业用途(如 [转卖]进行直接盈利或[编辑后售卖]进行间接盈利)。
3、本站所有内容均由合作方或网友上传,本站不对文档的完整性、权威性及其观点立场正确性做任何保证或承诺!文档内容仅供研究参考,付费前请自行鉴别。
4、如文档内容存在违规,或者侵犯商业秘密、侵犯著作权等,请点击“违规举报”。
AA05:MA(C,30);MA1:MA(CLOSE,30);MA2:MA(CLOSE,40);MA3:MA(CLOSE,50);MA4:MA(CLOSE,60);MA5:MA(CLOSE,70);MA6:MA(CLOSE,80);MA7:MA(CLOSE,90);MA8:MA(CLOSE,100);MA9:MA(CLOSE,110);MA10:MA(CLOSE,120);五日乖离率:=(C-AA05)/AA05*100;BB05:=ATAN(AA05/REF(AA05,11)*100)*180/3.1416;速度5:=SMA(EMA(AA05-REF(AA05,1)/REF(AA05,1),3)*100,3,1);加速度5:=EMA(速度5-REF(速度5,1),3),LINETHICKO;AA10:MA(C,30);AA20:=MA(C,30);BB10:=ATAN(AA10/REF(AA10,1)1)*100)*180/3.1416;AA30:MA(C,30);三拾日乖离率:=(C-AA30)/AA30*100,LINETHICK0;VAR1:=(AA20-AA30)>REF((AA20-AA30),1)AND AA20>REF(AA20,1)ANDAA30>REF(AA30,1);VAR2:=(AA30-AA20)30 AND BB10>45 AND CROSS(BB05,60),10);加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1)AND三拾日乖离率>REF(三拾日乖离率,1)AND AA10>REF(AA10,1)AND加速度5>REF(加速度5,1)AND速度5>REF(速度5,1),10);
文档评分
    请如实的对该文档进行评分
  • 0
发表评论

服务电话

15987183307

QQ:1136111231
关注我们 :

QQ- Archiver-手机版-小黑屋-经典-文库- 与你共享

Powered by ynjie.com Array© 2001-2013 ynjie.com  滇ICP备19007624号-1