首页交易技术指标源码通达信软件行业涨停加亮 源码
学习资料
骨灰级爱交易

文档

254

关注

2

好评

0
DOCX

通达信软件行业涨停加亮 源码

阅读 762 下载 0 大小 73.12K 总页数 2 页 2022-11-19 分享
价格: 5 共享币
下载文档
/ 2
全屏查看
通达信软件行业涨停加亮 源码
还有 2 页未读 ,您可以 继续阅读 或 下载文档
1、本文档共计 2 页,下载后文档不带水印,支持完整阅读内容或进行编辑。
2、当您付费下载文档后,您只拥有了使用权限,并不意味着购买了版权,文档只能用于自身使用,不得用于其他商业用途(如 [转卖]进行直接盈利或[编辑后售卖]进行间接盈利)。
3、本站所有内容均由合作方或网友上传,本站不对文档的完整性、权威性及其观点立场正确性做任何保证或承诺!文档内容仅供研究参考,付费前请自行鉴别。
4、如文档内容存在违规,或者侵犯商业秘密、侵犯著作权等,请点击“违规举报”。
通达信软件(其他的我不清楚)CTL+F,找,技术指标公式,找,其他类型,点击,新建(右上角)得到如下界面,三个区域。L x公式名称不同软件不一样,有的可以用字数,用的得用标点符号,有的得用文字,有的只能用字母,自己试试。画线方法主图叠加代码如下:(代码复制可能会出现差错,如果有差错,对着图片改一下)SBL=STRCAT(HYBLOCK,GNBLOCK);DRAWTEXT FIX(1,0,0,0,SBL),COLOROOFFFF;MA5:MA(CLOSE,5),COLORWHITE;MA10:MA(CLOSE,10),COLORYELLOW;MA20:MA(CLOSE,20),COLORMAGENTA;MA60:MA(CLOSE,60),COLORGREEN;MA120:MA(CLOSE,120),COLORBLUE;MA250:MA(CLOSE,250),COLORWHITE;涨停}STICKLINE(CLOSE>REF(CLOSE,1)*1.0985 AND CLOSE=HIGH,OPEN,CLOSE,2.7,0),COLORYELLOW;
文档评分
    请如实的对该文档进行评分
  • 0
发表评论

服务电话

15987183307

QQ:1136111231
关注我们 :

QQ- Archiver-手机版-小黑屋-经典-文库- 与你共享

Powered by ynjie.com Array© 2001-2013 ynjie.com  滇ICP备19007624号-1