开启左侧

基于股市风云理念的实战选股公式

[复制链接]
风云涨停:
  1. 攻击线:=(ATAN((MA(CLOSE,5)/REF(MA(CLOSE,5),1)-1)*100)*57.295);
  2. 操盘线:=(ATAN((MA(CLOSE,10)/REF(MA(CLOSE,10),1)-1)*100)*57.295);
  3. 动力线:=(ATAN((MA(CLOSE,17)/REF(MA(CLOSE,17),1)-1)*100)*57.295);
  4. 生命线:=(ATAN((MA(CLOSE,30)/REF(MA(CLOSE,30),1)-1)*100)*57.295);
  5. {单比净:=SUM(操盘线,N);}

  6. 攻击线买:攻击线>0 and REF(攻击线,1)<0 and REF(攻击线,2)<0 and
  7. REF(攻击线,3)<0 {and REF(攻击线,4)<0 and REF(攻击线,5)<0} and
  8. 操盘线>0 and REF(操盘线,1)<0 and REF(操盘线,2)<0 and
  9. REF(操盘线,3)<0 and
  10. 动力线>0 and REF(动力线,1)<0 and REF(动力线,2)<0 and
  11. REF(动力线,3)<0 {and
  12. REF(生命线,3)<0};
复制代码

基于股市风云理念的实战选股公式

基于股市风云理念的实战选股公式

回复
0

使用道具 举报

懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1