开启左侧

通达信妖股启动选股指标公式源码副图

[复制链接]
以下是通达信妖启动选股指标公式源码副图

M5:=ma(C,5);
HH:=MA(C,10);
JJ:=MA(C,20);
KK:=MA(C,30);
AAAD1:=COUNT(C/REF(C,1)>=1.095,10)=1;
AAAD2:=BArslAst(V=HHV(V,180));
CG:=BARSLAST(V=FINDHIGH(V,1,179,2));
XG:C/REF(C,1)>=1.095 AND AAAD1 AND C>M5 AND C>HH AND C>JJ AND C>KK AND (AAAD2=0 OR CG=0);

妖股启动选股

妖股启动选股

回复

使用道具 举报

懒得打字嘛,点击快捷回复 【回复乱码 永久禁言】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝15

帖子1486

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋-经典-圈子- 与你共享

Powered by ynjie.com Array© 2001-2013 ynjie.club  滇ICP备19007624号-1