开启左侧

尾盘选股五大条件

[复制链接]
本帖最后由 未知投机 于 2021-11-18 21:20 编辑

尾盘选股五大条件:
1、按照涨幅排名,去掉涨幅率低于2%和高于5%的个股,选择2%-5%之间。
2按照量比排名,除去量比小于1的个股,因股性不活跃。
3、按照流通盘排名,去掉流通盘低于50亿,高于100亿的个股选择50亿-100亿之间的。
4、可以通过均线去看,短期无压力,有上涨空间。
5、尾盘两点半后,均价线必须创新高之后,回踩均线。
  1. WB1:=(O-REF(C,1))/REF(C,1)*100<3;
  2. WB2:=(C-REF(C,1))/REF(C,1)*100<5;
  3. WB3:=(C-REF(C,1))/REF(C,1)*100>2;
  4. WB4:=(REF(C,1)-REF(C,2))/REF(C,2)*100<5;
  5. WB5:=(C-REF(C,29))/REF(C,29)*100<55;
  6. WB6:=(H-C)/REF(C,1)*100<4.3;
  7. VOLUME:=VOL;
  8. MAVOL1:=MA(VOLUME,120);
  9. A8:=VOL>MAVOL1*1.2;
  10. A65:=FINANCE(40)<流通小于亿*100000000;
  11. A66:=FINANCE(40)>流通大于亿*100000000;
  12. 去ST:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S'));
  13. A88:=(REF(HHV(C,12),1)-REF(LLV(C,12),1))/REF(LLV(C,12),1)*100<箱体空间;
  14. WB1 AND WB2 AND WB3 AND WB4 AND  WB5  AND WB6 AND A8 AND A65 AND A66 AND A88 AND 去ST AND 0.35>DYNAINFO(37) AND DYNAINFO(37)>0.04;
复制代码


4.尾盘买入法条件选股图文教程.png


回复

使用道具 举报

懒得打字嘛,点击快捷回复 【回复乱码 永久禁言】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝11

帖子1098

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋-经典-圈子- 与你共享

Powered by ynjie.com Array© 2001-2013 ynjie.club  滇ICP备19007624号-1