开启左侧

简单MACD主图指标 源码 通达信

[复制链接]
水上二次金叉 一目了然
  1. DIFF : EMA(CLOSE,10) - EMA(CLOSE,22);
  2. DEA : EMA(DIFF,9);
  3. MACD : 2*(DIFF-DEA);
  4. Zero : 0;
  5. SQX:=(C-MA(CLOSE,13))*200;
  6. DIF:EMA(MA(SQX,7),1),LINETHICK1;
  7. DEA:EMA(DIF,7),LINETHICK1;
  8. MACD: (DIF-DEA)*2,,COLORSTICK;
  9. 金叉:DRAWICON(CROSS(DIF,DEA),DIF,1);
  10. 死叉:DRAWICON(CROSS(DEA,DIF),DIF,2);
复制代码

简单MACD主图指标 源码 通达信

简单MACD主图指标 源码 通达信

回复
0

使用道具 举报

懒得打字嘛,点击快捷回复 【回复乱码 永久禁言】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝21

帖子3047

发布主题
推荐素材更多+
广告位


QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1