开启左侧

MACD提前共振副图/选股指标 源码

[复制链接]
简简单单 效果还不错 不上附件 源码发帖
  1. DIF:=(EMA(CLOSE,5)-EMA(CLOSE,10))*100;
  2. DEA:=EMA(DIF,5);
  3. RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
  4. K:=SMA(RSV,9,1);
  5. D:=SMA(K,9,1);
  6. B4:CROSS(DIF,DEA) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));
复制代码

MACD提前共振副图/选股指标

MACD提前共振副图/选股指标

回复
0

使用道具 举报

懒得打字嘛,点击快捷回复 【回复乱码 永久禁言】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝3

帖子2069

发布主题
推荐素材更多+
广告位


QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1