开启左侧

注意进半仓副图指标 源码 通达信 日 周 60分钟

[复制链接]
本帖最后由 ynjie 于 2020-4-27 21:56 编辑

选股公式:-注意进半仓-(日 周 60分钟 都可以用)
  1. YS1:=(HIGH+LOW+CLOSE*2)/4;
  2. RK3:=EMA(YS1,10);
  3. RK4:=STD(YS1,10);
  4. RK5:=(YS1-RK3)*100/RK4;
  5. RK6:=EMA(RK5,5);
  6. 涨:=EMA(RK6,10)+100/2-5;
  7. 跌:=EMA(涨,4);
  8. VAR11:=SUMBARS(VOL,FINANCE(7)*100);
  9. VAR22:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
  10. VAR3:=(CLOSE-VAR22)/VAR22*100;
  11. VAR4:=HHV(VAR3,VAR11);
  12. VAR5:=LLV(VAR3,VAR11);
  13. VAR6:=(VAR3-VAR5)/(VAR4-VAR5)*100;
  14. K:=SMA(VAR6,3,1);
  15. D:=SMA(K,3,1);
  16. J:=3*K-2*D;
  17. MA1:=MA(J,3);
  18. 注意进半仓:FILTER(J>MA1 AND J<=3,5)=1 AND 跌<0;
复制代码

注意进半仓副图指标 源码 通达信 日 周 60分钟

注意进半仓副图指标 源码 通达信 日 周 60分钟


回复
0

使用道具 举报

懒得打字嘛,点击快捷回复 【回复乱码 永久禁言】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝1

帖子958

发布主题
推荐素材更多+
广告位


QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1