开启左侧

价格、成交量、KDJ、MACD四线金叉条件选股公式

[复制链接]
不是每天都能选出股票,但一旦选出符合条件的,则一段时期内,获利效果比较稳定。适合稳健的投资者使用。
  1. DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
  2. DEA:=EMA(DIF,9);
  3. A:=DIF>DEA;
  4. MAVOL1:=MA(VOL,5);
  5. MAVOL2:=MA(VOL,10);
  6. B:=MAVOL1>MAVOL2;
  7. MA1:=MA(CLOSE,5);
  8. MA2:=MA(CLOSE,10);
  9. MA3:=MA(CLOSE,20);
  10. CC:=CROSS(MA1,MA2) AND CROSS (MA2,MA3);
  11. K:="KDJ.K"(9,3,3);
  12. D:="KDJ.D"(9,3,3);
  13. DD:=K>D;
  14. A AND B AND CC AND DD;
复制代码

价格、成交量、KDJ、MACD四线金叉条件选股公式

价格、成交量、KDJ、MACD四线金叉条件选股公式

回复
0

使用道具 举报

懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝10

帖子2058

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1