开启左侧

启动点副图指标 源码 通达信 贴图 优化过的MACD

[复制链接]
  1. DIF:EMA(CLOSE,12)-EMA(CLOSE,150);
  2. DEA:EMA(DIF,9);
  3. MACD:(DIF-DEA)*2,COLORSTICK;
  4. 启动点1:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
  5. AND REF(MACD ,2)<REF(MACD ,3)
  6. AND REF(MACD ,3)<REF(MACD ,4);
  7. STICKLINE(启动点1,0.4,MACD,2,0),COLORYELLOW;
  8. STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
  9. STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
  10. STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
  11. 0,COLORYELLOW;
复制代码

启动点副图指标 源码 通达信 贴图 优化过的MACD

启动点副图指标 源码 通达信 贴图 优化过的MACD

回复
0

使用道具 举报

懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝10

帖子2058

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1