开启左侧

低位启动选股 一年最低翻一番 牛逼低位启动点年翻番

[复制链接]
本帖最后由 未知投机 于 2020-3-7 21:41 编辑

通达信版年翻番选股预警炒股指标 低位启动点一年最低翻一番 中线长线波段股票公式
本指标是没有未来函数的,不漂移,不后补现象,如果按照买卖点结合来算,可以达到90以上,在市面上流通的追涨指标,实战价值较少,一般是上涨好几个点才出信号,这个指标属于超低风险的低位启动点,设置了一个点出信号,可操作性极强,真正的牛逼低位启动点,有些个股一只就可以让大家翻番!!

不知不觉,一年又要过完了,朋友们,在新的一年里,你操作的怎么样呢,一年下来,您又见证了多少涨停板,您又做到多少涨停板,您的账户增值多少了!!我今年只增值了3倍多,我只是业余操作,在操作股票方便毕竟时间有限!
很多朋友一年下来也做过很多涨停板,也认为自己水平还过的去,但是总的来说却还是没有挣到钱或挣的是小钱,最近有个闺蜜在聊天时候发牢骚,她也存在这个问题,我认为做股票,是资金合理利用的一种方式而已,所以资金分配很重要,如果你有10多万资金,但是却购买10只股票,还满仓操作,股票做的多,不确定因素就会多,这样会让大家账户一片绿,其次就是原则性系统方法问题,什么时候止盈,什么时候止损问题,必须需要有自己的买卖方式,不能频繁操作,当然,这些都是建立在能选择好股票的基础上的,你选对好股票,才能去合理安排资金,安排资金后才能
系统性操作!

{低位启动一年翻番}
{选股,预警,附图均可使用}

  1. T:=(2*CLOSE+HIGH+LOW)/4;
  2. T1:=IF(YEAR>=2099 AND MONTH>2,0,1);
  3. T2:=LLV(LOW,5);
  4. T3:=HHV(HIGH,4);
  5. T4:=100*EMA(EMA((C-REF(C,1)),6),6)/EMA(EMA(ABS((C-REF(C,1))),6),6);
  6. T5:=LLV(T4,2)=LLV(T4,7) AND COUNT(T4<0,2) AND CROSS(T4,MA(T4,2));
  7. T6:=((EMA(CLOSE,12)-EMA(CLOSE,26))-EMA((EMA(CLOSE,12)-EMA(CLOSE,26)),9))*2;
  8. T7:=EMA((T-T2)/(T3-T2)*100,4)*T1;
  9. T8:=EMA(0.667*REF(T7,1)+0.333*T7,2)*T1;
  10. T9:=CROSS(T7,T8) AND T7<30 AND REF(C<O,2);
  11. T10:=C/REF(C,1)>1.01 AND REF(C>O AND C/REF(C,1)<1.01,1);
  12. T9 AND T10 AND T6>REF(T6,1) AND T5;
复制代码

2019.10.8日盘后选股结果:

低位启动一年翻番 一年最低翻一番

低位启动一年翻番 一年最低翻一番

低位启动一年翻番 一年最低翻一番

低位启动一年翻番 一年最低翻一番

低位启动一年翻番 一年最低翻一番

低位启动一年翻番 一年最低翻一番
回复
0

使用道具 举报

懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝0

帖子198

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1