开启左侧

价值12万股圣赢富王软件指标(主图 源码)

[复制链接]
自动提示中文买卖点:明确提示板块和个股买卖信号
核心功能操盘线,能对上证指数、各大板块和板块中的个股准确发出买卖信号,买字买入,卖字卖出,红色持股,黄色持币;买卖信号盘中动态发出,一旦收盘后永不更改!让你捕捉每次大的上涨,规避每次大的下跌,实现“大赚小赔”!

主图指标破解在此:
  1. DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M);
  2. DEA:=EMA(DIFF,9);
  3. MA(C,8),COLORWHITE;
  4. MA(C,21),COLORYELLOW;
  5. 多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;
  6. STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;
  7. 空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE;
  8. STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE;
  9. DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'买'),COLORYELLOW;                           
  10. DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'卖'),COLORGREEN;
  11. DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
  12. DEA1:=EMA(DIFF1,9);
  13. MA(C,8),COLORWHITE;
  14. MA(C,21),COLORYELLOW;
  15. 多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED;
  16. STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED;
  17. 空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW;
  18. STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW;
  19. DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'买'),COLORWHITE;
  20. DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'卖'),COLORGREEN;
复制代码

价值12万股圣赢富王软件指标

价值12万股圣赢富王软件指标

回复
0

使用道具 举报

懒得打字嘛,点击右侧快捷回复 【右侧内容,后台自定义】
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关注0

粉丝10

帖子2058

发布主题
推荐素材更多+
广告位

QQ- Archiver-手机版-小黑屋- 与你共享  

Powered by YNJIE.COM X3.3© 2001-2013 与你共享街.  滇ICP备19007624号-1